Main Site Documentation

VS2010 express


#1

I have experimented with vs2010 express and the 4.1 SDK from Microsoft Connect, this all works as long as you choose the 4.0 option, (it seems 4.1 SDK contains 4.0).
I have tried this wth the Fez mini


#2

Thanks for feedabck. By the way, many users are using vs2010 but we do not promote it since 4.1 is still beta