Main Site Documentation

Use VB with Visual Studio 2015 and .Net Micro Framework 4.4


#1

There are some issues using VB with Visual Studio 2015 and .Net Micro Framework 4.4

Here is my fix:


#2

We do not support 4.4 and do not support 2015.

We support 2017 with TinyCLR however.