Main Site Documentation

Use GHI_NETMF_Configuration_Toolv003.exe to update your spider.


#1

When I use FEZ_Config_v013 to update my spider, meet some problems.
After go back to Toolv003, I can update my spider without any problem and updating less than 5 min.
so you can use Toolv003 instead of v013.


#2

I also have issues updating G120 with V013 i am also stll using V003 to update.
But to create a deployment file i need to use V013.
I must admit that i didn’t put much energy in it to find out whats the problem.


#3

@ andre.m - Thanks, will let you know when i have some more time :wink: