Main Site Documentation

NETMF 4.3 for VS2017


#1

Hi there,
I think there is currently no plugin for VS2017 to be used with NETMF 4.3 (which the latest GHI non TinyClr release uses (V4.3.8.1)).
Am I’m missing something or is this correct?


#2

Correct